Mantis Bug Tracker

RadioSure - Change Log

RadioSure - 1.6.700 (Released 2009-02-05) View Issues ]
=========================================
- 0000003:

SYSTEM WARNING: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead

(administrator) - closed.
- 0000005:

SYSTEM WARNING: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead

(administrator) - closed.
- 0000002:

SYSTEM WARNING: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead

(administrator) - closed.
[3 issues]


Copyright © 2000 - 2010 MantisBT Group
Powered by Mantis Bugtracker